<!DOCTYPE html>
<html lang="uk-ua" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://tspetrovo.net/6107-tse-prosto-kosmos.html" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Сайт Петрівської районної газети «Трудова Слава». Новини Петрівського району і не тільки ..  " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Це просто Космос! — Петрівська районна газета &quot;Трудова Слава&quot;</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?33dee80129e2c7d5a334c2173e16e64c" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}
	</style>
	<script src="/media/jui/js/jquery.min.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/media/jui/js/jquery-noconflict.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/media/system/js/caption.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js"></script>
	<script src="/media/modals/js/script.min.js"></script>
	<script src="/media/jui/js/bootstrap.min.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/templates/protostar/js/template.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?33dee80129e2c7d5a334c2173e16e64c"></script><![endif]-->
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var modal_class = 'modal_link'; var modal_defaults = { opacity: '0.7',maxWidth: '95%',maxHeight: '95%',current: '{current} / {total}',previous: 'previous',next: 'next',close: 'close',xhrError: 'This content failed to load.',imgError: 'This image failed to load.' };
</script>
	<meta property="og:image" content="https://tspetrovo.net/images/2018/10049/10049-13-s.jpg"/>
	<meta property="og:site_name" content="Петрівська районна газета "Трудова Слава""/>
	<meta property="og:title" content="Це просто Космос!"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://tspetrovo.net/6107-tse-prosto-kosmos.html"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'uk'}</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/dbabb9f8a773a21c46cffa1baf967417_1.js" async></script>	
</head>
<body class="site com_content view-article no-layout no-task itemid-558">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="https://tspetrovo.net/images/logo.jpg" alt="Петрівська районна газета &quot;Трудова Слава&quot;" style="width:100%;border-radius:10px;" />											</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Перемикач навігації</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						

<div class="custom"  >
	<p><span style="font-size: 14px; word-spacing: 0.3em; padding-left: 15px;"> <a href="https://tspetrovo.net/">Головна</a> | <a href="/archive.html">Архiв</a> | <a href="/about.html">Про сайт</a> | <a href="/contact.html">Контакти</a></div>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="uk-UA" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				<a href="/6107-tse-prosto-kosmos.html"> Це просто Космос!</a>
			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
										<dd class="category-name">
																		Випуск: <a href="/" itemprop="genre">№ 32 (10049) Четвер, 2 серпня 2018 року</a>							</dd>			
			
			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><em><strong><a class="modal modal_link" href="/images/2018/10049/10049-13-l.jpg" target="_blank" rel="prefetch noopener noreferrer"><img style="margin: 10px; float: left;" src="/images/2018/10049/10049-13-s.jpg" alt="" width="300" height="184" /></a>Людина завжди прагне пізнати незвідане. Космос — такий близький і, водночас, далекий завжди вабив людей. Що там на зірках? Наскільки вони далеко? Мабуть, саме тому так багато науково-фантастичних творів присвячено відкриттю таємниць Космосу, і так багато вчених та інженерів присвятили свої роботи пізнанню космічного безмежжя. І не одразу люди зрозуміли: Космос не можна підкорити, його можна тільки намагатися якомога глибше пізнати та використовувати ці знання на благо всім людям Землі.</strong></em></p>
<p>Можливо, нформація про космос ,отримана в рамках шкільної програми, нам видавалася не такою цікавою тільки тому, що так її подавали. Насправді Всесвіт- це суцільні цікавинки.</p>
 
<p>1. Юпітер може вмістити в себе тисячу планет розміром з нашу планету Землю, але при цьому Сонце значно більше за цього гіганта, хоча, якщо порівнювати наше головне світило з іншими зірками у Всесвіті- то воно виявиться неймовірно крихітним. Наприклад, зірка Великий Пес більша за Сонце в півтори тисячі разів.</p>
<p>2. Одна доба на Венері триває 224,7 «земних» днів, тобто понад 7 місяців. Венера- це також єдина планета Сонячної системи, яка обертається проти годинникової стрілки.</p>
<p>3. Ви не змогли б пройтися по Юпітеру, Сатурну, Урану або Нептуну, тому що у них немає твердої поверхні.</p>
<p>4. Найвища гора, відома людині, розташована на астероїді Веста. Вона заввишки 22 км у висоту. Астероїд Веста- друге за масоою тіло в поясі астероїдів між орбітами Марса і Юпітера.</p>
<p>5. На планеті НD 189733b постійно йде скляний дощ.</p>
<p>6. Космічний простір не може мати ні центру, ні краю, адже відповідно до теорії відносності Енштейна, гравітація згинає весь простір в нескінченну криву.</p>
<p>7. Всесвіту, ймовірно, близько 15 млрд років, але оцінки вчених коливаються</p>
<p>8. 98% маси всіх об’єктів Сонячної системи становить маса Сонця.</p>
<p>9. Тривалість повного місячного затемнення становить 104 хвилини, натомість повне сонячне затемнення триває не більше ніж 7,5 хвилин.</p>
<p>10. У сузір’ї Орла дослідники виявили газову хмару. Як вважають астрономи, у ній є досить алкоголю, щоб випустити 400 трильйонів пляшок пива</p>
<p style="text-align: right;"><strong>Підготували Оксана Ліщенюк та Ольга Шевченко</strong></p><div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; overflow: hidden; float: left;"><div style="margin-left: 10px; width: 130px; height :20px; float: left;"><iframe src="//www.facebook.com/plugins/like.php?locale=uk_UA&href=https%3A%2F%2Ftspetrovo.net%2F6107-tse-prosto-kosmos.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 130px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 100px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="//twitter.com/share" class="twitter-share-button" data-url="https://tspetrovo.net/6107-tse-prosto-kosmos.html" data-count="horizontal" data-lang="ru">Twitter</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 180px !important; float: left; border: none; margin-left: 10px;"><script type="text/javascript" src="//userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:5630971, onlyWidgets: true});</script><div id="vk_like6107"></div><script type="text/javascript">VK.Widgets.Like("vk_like6107", {type: "button"});</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://stroibukva.ru/soc/socbuttons-v15.htm" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/6106-shchira-posmishka-sekret-uspikhu.html" rel="prev">
			<span class="icon-chevron-left"></span> Попередня		</a>
	</li>
	<li class="next">
		<a href="/6108-kosmichnij-futbol.html" rel="next">
			Наступна <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>
<div class="share42init" data-top1="270" data-top2="30" data-margin="-75"></div>
<script type="text/javascript" src="//tspetrovo.net/share42/share42.js"></script>
					
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Інтернет радіо</h3>

<div class="custom"  >
	<style type="text/css">
.mju{text-align:center;color:#444;font:bold 10px Arial;background-color:#000;}
.mju a{color:#444;font:bold 10px Arial;text-decoration:underline;}
.mju a:hover{text-decoration:none;}
</style>
<div class="mju">
	<object id="mju" height="150" width="150">
		<param name="allowScriptAccess" value="//tspetrovo.net/">
		<param name="swLiveConnect" value="true">
		<param name="movie" value="/../radio/mju.swf">
		<param name="flashvars" value="playlist=../radio/playlist.mpl&amp;auto_run=0&amp;repeat=1&amp;shuffle=0">
		<param name="loop" value="false">
		<param name="menu" value="false">
		<param name="quality" value="high">
		<param name="wmode" value="transparent">
		<embed src="/../radio/mju.swf" flashvars="playlist=../radio/playlist.mpl&amp;auto_run=0&amp;repeat=1&amp;shuffle=0" loop="false" menu="false" quality="high" wmode="transparent" bgcolor="#555" name="mju" allowscriptaccess="sameDomain" swliveconnect="true" type="application/x-shockwave-flash" pluginspage="//www.macromedia.com/go/getflashplayer" height="150" width="150">
	</object>
</div>

</div>
</div><div class="well ">

<div class="custom"  >
	<p style="text-align: center;"><strong>Відеооб'яви в Петрове</strong></p><p style="text-align: center;">
<iframe width="180" src="https://www.youtube.com/embed/FQvz9BVTvb4?showinfo=0" frameborder="0" allowfullscreen></iframe></p></div>
</div><div class="well ">

<div class="custom"  >
	<center><a title="Герої України" href="http://petrovo.net/foto/view-album/50.html" target="_blank" rel="noopener noreferrer"> <img src="/images/banners/geroi.png" alt="Герої України" width="200" height="111" border="0" /></a><br /><br /><!--<a title="Графік руху автобусів у петрівському районі" href="/9895/4229-grafik-rukhu-avtobusiv-u-petrivskomu-rajoni.html"> <img src="/images/banners/avtobus.png" alt="Графік руху автобусів у петрівському районі" width="180" height="79" border="0" /></a><br /><br />--><a title="Skype-чат Петрово и района" href="http://petrovo.net/novosti-sajta/514-skype-.html" target="_blank" rel="noopener noreferrer"> <img src="/images/banners/skype.png" alt="Skype-чат Петрово и района" width="180" border="0" /></a></center></div>
</div><div class="well ">

<div class="custom"  >
	<p style="text-align: center;"><em><span style="text-decoration: underline;"><strong>До уваги футбольних уболівальників!</strong></span></em></p>
<p>Звертаємо вашу увагу, що поєдинок третього туру чемпіонату України серед Першої ліги між командами:</p>
<p><strong>ФК «Інгулець» — ФК «Колос»(Ковалівка)</strong></p>
<p>транслюватиметься в прямому телеефірі на телеканалі XSPORT. Початок трансляції:</p>
<p><strong>Субота, 4 серпня 2018 року о 17:55.</strong></p>
<p>Не пропустіть!</p>
<p style="text-align: center;">* * *</p>
<p><strong>Професійне буріння свердловин</strong><br />Якість.Гарантія.<br /><strong>097-777-81-77; 050- 332-77-44</strong></p>
<p style="text-align: center;">* * *</p>
<p>Загублене посвідчення багатодітної сім”ї - БС №119971, видане Петрівською РДА,від 23 червня 2016 р, на ім”я Вертелецької Марини Віталіївни, Вертелецького Андрія Віталійовича, ВВАЖАТИ НЕДІЙСНИМ.</p>
<p style="text-align: center;">* * *</p>
<p>Продається будинок в гарному стані, з газопостачанням по вулиці Дружби 15, в центрі селища. <br />За детальною інформацією звертатися за телефоном: <strong>096-829-33-54. Людмила.</strong></p>
<p style="text-align: center;">* * *</p>
<p><strong>Робота в Києві без посередників.</strong><br />Прибиральниці, прибиральники, двірники в торговельно-розважальні центри. <br />Допоможемо з житлом. з/п 5500 – 8500 грн<br />Тел: <strong>098-154-99-42; 050-140-31-76</strong></p>
<p style="text-align: center;">* * *</p>
<p>Втрачено Державний акт на право власності на землю - серії II-KP № 033229,який видано на підставі рішення голови Новостародубської сільської ради народних депутатів від 15 квітня 2002 року (№ у реєстрі 1391) на ім’я Закусила Володимир а Самковича, вважати недійсним.</p>
<p style="text-align: center;">* * *</p>
<p style="text-align: center;"><strong>Магазин «Все для пасіки»</strong></p>
<p>- широкий вибір бджолоінвентаря<br />- закупка меду, воску, мерви, обмін на вощину<br />смт. Петрове, вул. Комінтерна, 8<br /><span style="text-decoration: underline;"><strong>050-673-62-03; 097-323-07-48.</strong></span></p>
<p style="text-align: center;">* * *</p>
<p><strong>Закупка МЕДА, ВОСКА, МЕРВЫ. Обмен ВОЩИНЫ. Продажа ВЕТПРЕПАРАТОВ и ПЧЕЛОИНВЕНТАРЯ.</strong><br /><strong>Номера тел. для обьявления: 068-877-92-52; 095-453-22-60.</strong></p>
<p style="text-align: center;">* * *</p>
<p><strong>Гарантийная мастерская ремонтирует:</strong><br />стиральные машины, холодильники, телевизоры, <br />компьютерную технику, кондиционеры и многое другое. <br />Пгт Петрово, ул. Каштановая,8.<br /><strong>Тел: 097-501-55-92.</strong></p>
<p style="text-align: center;">* * *</p>
<p><strong>ГАРАЖІ МЕТАЛЕВІ</strong>, ТЕПЛИЦІ, АЛЬТАНКИ.<br />097-44-73-232, 050-99-82-224. <a href="https://metgar.in.ua/" target="_blank" rel="nofollow noopener noreferrer">metgar.in.ua</a>.</p></div>
</div><div class="well ">

<div class="custom"  >
	<p style="text-align: center;"><a title="Головна сторінка сайту Петрове. Ласкаво просимо на Петрово on-line!" href="http://petrovo.net/" target="_blank"> <img src="/images/banners/petrovo.gif" alt="Петрово on-line" width="88" height="31" border="0" /></a></p>
<center><a href="http://rp5.ru/480/ua" target="_blank"><img src="//rp5.ru/informer/100x100x2.php?f=21&amp;id=480&amp;lang=ua&amp;um=00000" alt="" width="100" height="100" border="0" /></a></center>
<p style="text-align: center;"><a title="Державна податкова адміністрація у Кіровоградській області" href="http://www.sta.kr.ua/" target="_blank"><img src="/images/banners/dpa.jpg" alt="" width="150" height="80" border="1" /></a></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
	<br/>
	<div class="body">
		<div class="container">
			<hr />
			

<div class="custom"  >
	<div class="row" style="font-size:12px;">
  <div class="span6">Засновник: О.Г.Поворознюк. Директор ТОВ «Редакція Петрівської районної газети «Трудова слава» В.А.КІФЕНКО. Свідоцтво про державну реєстрацію КГ №905/481 видане 12.09.2017р.  Газета видається українською мовою, виходить щочетверга.
</div>
  <div class="span6">Редакція не завжди поділяє позиції авторів публікацій. За точність викладених фактів відповідальність несе автор. За зміст і достовірність рекламної інформації несе відповідальність рекламодавець. 
</div>
</div>
<p style="font-size:12px;"><br />Використання матерiалiв сайту дозволяється за умови посилання (для iнтернет-видань - гiперпосилання) на <a href="http://tspetrovo.net/">офіційний веб-сайт Петрівської районної газети</a>.</p></div>
<script>    ChatraID = 'w4HahSENRqvfZYxuR';
    (function(d, w, c) {
        var n = d.getElementsByTagName('script')[0],
            s = d.createElement('script');
        w[c] = w[c] || function() {
            (w[c].q = w[c].q || []).push(arguments);
        };
        s.async = true;
        s.src = (d.location.protocol === 'https:' ? 'https:': 'http:')
            + '//call.chatra.io/chatra.js';
        n.parentNode.insertBefore(s, n);
    })(document, window, 'Chatra');

</script>
			<p class="pull-right"><a href="#top" id="back-top">Догори</a></p>
			<p style="font-size:12px;">Розробник: <a href="http://petrovo.net/" target="_blank">Петрово online</a> | Design by IL62 &copy; 2009</p>
			<p style="font-size:12px;text-align:center;">&copy; 2009 - 2018 Петрівська районна газета "Трудова Слава"</p>
			<p style="text-align:center;">	
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=39630065&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/39630065/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="39630065" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39630065 = new Ya.Metrika({ id:39630065, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39630065" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- MyCounter v.2.0 --><script type="text/javascript">my_id = 159668; my_width = 88; my_height = 31; my_alt = "MyCounter - счётчик и статистика";</script><script type="text/javascript" src="https://get.mycounter.ua/counter2.0.js"></script><noscript><a target="_blank" href="http://mycounter.ua/"><img src="https://get.mycounter.ua/counter.php?id=159668" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="31" border="0" /></a></noscript><!--/ MyCounter -->
</p>
<p style="text-align:center">
<!--check code--><!--check code--><!--check code--></p>
		</div>
	</div>
	</footer>
	
</body>
</html>
