<!DOCTYPE html>
<html lang="uk-ua" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://tspetrovo.net/5433-zaproshuemo-vidsvyatkuvati-razom-z-nami.html" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Сайт Петрівської районної газети «Трудова Слава». Новини Петрівського району і не тільки ..  " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Запрошуємо відсвяткувати разом з нами — Петрівська районна газета &quot;Трудова Слава&quot;</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?33dee80129e2c7d5a334c2173e16e64c" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}
	</style>
	<script src="/media/jui/js/jquery.min.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/media/jui/js/jquery-noconflict.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/media/system/js/caption.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js"></script>
	<script src="/media/modals/js/script.min.js"></script>
	<script src="/media/jui/js/bootstrap.min.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/templates/protostar/js/template.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?33dee80129e2c7d5a334c2173e16e64c"></script><![endif]-->
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var modal_class = 'modal_link'; var modal_defaults = { opacity: '0.7',maxWidth: '95%',maxHeight: '95%',current: '{current} / {total}',previous: 'previous',next: 'next',close: 'close',xhrError: 'This content failed to load.',imgError: 'This image failed to load.' };
</script>
	<meta property="og:image" content="https://tspetrovo.net/images/2017/10013/10013-16-s.jpg"/>
	<meta property="og:site_name" content="Петрівська районна газета "Трудова Слава""/>
	<meta property="og:title" content="Запрошуємо відсвяткувати разом з нами"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://tspetrovo.net/5433-zaproshuemo-vidsvyatkuvati-razom-z-nami.html"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'uk'}</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/dbabb9f8a773a21c46cffa1baf967417_1.js" async></script>	
</head>
<body class="site com_content view-article no-layout no-task itemid-527">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="https://tspetrovo.net/images/logo.jpg" alt="Петрівська районна газета &quot;Трудова Слава&quot;" style="width:100%;border-radius:10px;" />											</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Перемикач навігації</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						

<div class="custom"  >
	<p><span style="font-size: 14px; word-spacing: 0.3em; padding-left: 15px;"> <a href="https://tspetrovo.net/">Головна</a> | <a href="/archive.html">Архiв</a> | <a href="/about.html">Про сайт</a> | <a href="/contact.html">Контакти</a></div>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="uk-UA" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				<a href="/5433-zaproshuemo-vidsvyatkuvati-razom-z-nami.html"> Запрошуємо відсвяткувати разом з нами</a>
			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
										<dd class="category-name">
																		Випуск: <a href="/" itemprop="genre">№ 96 (10013) Субота, 16 грудня 2017 року</a>							</dd>			
			
			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p style="text-align: center;"><strong>Шановні дорослі та маленькі петрівчани, а також гості нашого селища та району!</strong></p>
<p><a class="modal modal_link" href="/images/2017/10013/10013-16-l.jpg" target="_blank" rel="prefetch noopener noreferrer"><img style="float: left; margin: 10px;" src="/images/2017/10013/10013-16-s.jpg" width="260" height="195" /></a>Запрошуємо вас 19 грудня 2017 року взяти участь в заходах до Дня Святого Миколая:</p>
<p>- о 10.00 в районному Будинку культури відбудеться свято «Ой, хто, хто Миколая любить»;</p>
<p>- о 15.00 - відкриття новорічної ялинки. Театралізоване дійство «В пошуках Діда Мороза» за участю казкових героїв відбудеться на площі біля парку відпочинку селища Петрового. На гостей святкового заходу чекають веселі ігри, конкурси, розваги та подарунки від Діда Мороза і Снігуроньки.</p>
<p><strong>Чекаємо на Вас!</strong></p> <div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; overflow: hidden; float: left;"><div style="margin-left: 10px; width: 130px; height :20px; float: left;"><iframe src="//www.facebook.com/plugins/like.php?locale=uk_UA&href=https%3A%2F%2Ftspetrovo.net%2F5433-zaproshuemo-vidsvyatkuvati-razom-z-nami.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 130px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 100px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="//twitter.com/share" class="twitter-share-button" data-url="https://tspetrovo.net/5433-zaproshuemo-vidsvyatkuvati-razom-z-nami.html" data-count="horizontal" data-lang="ru">Twitter</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 180px !important; float: left; border: none; margin-left: 10px;"><script type="text/javascript" src="//userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:5630971, onlyWidgets: true});</script><div id="vk_like5433"></div><script type="text/javascript">VK.Widgets.Like("vk_like5433", {type: "button"});</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://stroibukva.ru/soc/socbuttons-v15.htm" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/5432-uchasniki-ato-otrimali-oblasnu-nagorodu-za-muzhnist-i-vidvagu.html" rel="prev">
			<span class="icon-chevron-left"></span> Попередня		</a>
	</li>
	<li class="next">
		<a href="/5434-nagorodzheno-laureativ-oblasnoji-premiji-imeni-oleksandra-osmorkina.html" rel="next">
			Наступна <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>
<div class="share42init" data-top1="270" data-top2="30" data-margin="-75"></div>
<script type="text/javascript" src="//tspetrovo.net/share42/share42.js"></script>
					
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Інтернет радіо</h3>

<div class="custom"  >
	<style type="text/css">
.mju{text-align:center;color:#444;font:bold 10px Arial;background-color:#000;}
.mju a{color:#444;font:bold 10px Arial;text-decoration:underline;}
.mju a:hover{text-decoration:none;}
</style>
<div class="mju">
	<object id="mju" height="150" width="150">
		<param name="allowScriptAccess" value="//tspetrovo.net/">
		<param name="swLiveConnect" value="true">
		<param name="movie" value="/../radio/mju.swf">
		<param name="flashvars" value="playlist=../radio/playlist.mpl&amp;auto_run=0&amp;repeat=1&amp;shuffle=0">
		<param name="loop" value="false">
		<param name="menu" value="false">
		<param name="quality" value="high">
		<param name="wmode" value="transparent">
		<embed src="/../radio/mju.swf" flashvars="playlist=../radio/playlist.mpl&amp;auto_run=0&amp;repeat=1&amp;shuffle=0" loop="false" menu="false" quality="high" wmode="transparent" bgcolor="#555" name="mju" allowscriptaccess="sameDomain" swliveconnect="true" type="application/x-shockwave-flash" pluginspage="//www.macromedia.com/go/getflashplayer" height="150" width="150">
	</object>
</div>

</div>
</div><div class="well ">

<div class="custom"  >
	<p style="text-align: center;"><strong>Відеооб'яви в Петрове</strong></p><p style="text-align: center;">
<iframe width="180" src="https://www.youtube.com/embed/z-oSlNBcJjI?showinfo=0" frameborder="0" allowfullscreen></iframe></p></div>
</div><div class="well ">

<div class="custom"  >
	<center><a title="Герої України" href="http://petrovo.net/foto/view-album/50.html" target="_blank" rel="noopener noreferrer"> <img src="/images/banners/geroi.png" alt="Герої України" width="200" height="111" border="0" /></a><br /><br /><!--<a title="Графік руху автобусів у петрівському районі" href="/9895/4229-grafik-rukhu-avtobusiv-u-petrivskomu-rajoni.html"> <img src="/images/banners/avtobus.png" alt="Графік руху автобусів у петрівському районі" width="180" height="79" border="0" /></a><br /><br />--><a title="Skype-чат Петрово и района" href="http://petrovo.net/novosti-sajta/514-skype-.html" target="_blank" rel="noopener noreferrer"> <img src="/images/banners/skype.png" alt="Skype-чат Петрово и района" width="180" border="0" /></a></center></div>
</div><div class="well ">

<div class="custom"  >
	<p>Здаю напрокат новорічні карнавальні дитячі костюми. Звертатися за телефонами: 097-620-47-93 або 067-225-86-53 (Горністова А.П.).</p>
<p style="text-align: center;">* * *</p>
<p><em><strong>Гарантийная мастерская ремонтирует:</strong></em><br />стиральные машины, холодильники, телевизоры, компьютерную технику и многое другое. Пгт Петрово, ул. Каштановая, 8. 097-501-55-92.</p>
<p style="text-align: center;">* * *</p>
<p style="text-align: center;"><em><strong>Подяка</strong></em></p>
<p>Щиро дякуємо депутатам районної ради О.Г.Поворознюку та Т.В.Самохвал за придбання холодильника для нашої Балахівської амбулаторії.</p>
<p style="text-align: right;"><strong>Працівники амбулаторії.</strong></p>
<p style="text-align: center;">* * *</p>
<p style="text-align: center;"><strong>ПОЛЬЩА. Робота по візі та безвізу.</strong></p>
<p>Підбір вакансій. Анкети.<br />ТОВ «АЛЛА 2016», м. Олександрія, вул. Софіївська, 10, офіс 501, (готель Дружба) <br />тел. 095-368-61-92, 097-632-46-91. <br /><em>Ліцензія-наказ Мінсоцполітики України №899 від 30.05.2017р.</em></p>
<p style="text-align: center;">* * *</p>
<p>ЗАКУПАЕМ МЁД ОТ 500 КГ 099-142-66-22, 098-309-87-87</p></div>
</div><div class="well ">

<div class="custom"  >
	<p style="text-align: center;"><a title="Головна сторінка сайту Петрове. Ласкаво просимо на Петрово on-line!" href="http://petrovo.net/" target="_blank"> <img src="/images/banners/petrovo.gif" alt="Петрово on-line" width="88" height="31" border="0" /></a></p>
<center><a href="http://rp5.ru/480/ua" target="_blank"><img src="//rp5.ru/informer/100x100x2.php?f=21&amp;id=480&amp;lang=ua&amp;um=00000" alt="" width="100" height="100" border="0" /></a></center>
<p style="text-align: center;"><a title="Державна податкова адміністрація у Кіровоградській області" href="http://www.sta.kr.ua/" target="_blank"><img src="/images/banners/dpa.jpg" alt="" width="150" height="80" border="1" /></a></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
	<br/>
	<div class="body">
		<div class="container">
			<hr />
			

<div class="custom"  >
	<div class="row" style="font-size:12px;">
  <div class="span6">Засновник: Петрівська районна рада. Головний редактор В.А. Кіфенко. Свідоцтво про державну реєстрацію КГ № 0292-У видане 19 квітня 2002р. Газета видається українською мовою, виходить щосереди і щосуботи.
</div>
  <div class="span6">За зміст і достовірність рекламної інформації несе відповідальність рекламодавець. Редакція не завжди поділяє позиції авторів публікацій. За точність викладених фактів відповідальність несе автор.
</div>
</div>
<p style="font-size:12px;"><br />Використання матерiалiв сайту дозволяється за умови посилання (для iнтернет-видань - гiперпосилання) на <a href="http://ts.petrovo.net/">офіційний веб-сайт Петрівської районної газети</a>.</p></div>
<script>    ChatraID = 'w4HahSENRqvfZYxuR';
    (function(d, w, c) {
        var n = d.getElementsByTagName('script')[0],
            s = d.createElement('script');
        w[c] = w[c] || function() {
            (w[c].q = w[c].q || []).push(arguments);
        };
        s.async = true;
        s.src = (d.location.protocol === 'https:' ? 'https:': 'http:')
            + '//call.chatra.io/chatra.js';
        n.parentNode.insertBefore(s, n);
    })(document, window, 'Chatra');

</script>
			<p class="pull-right"><a href="#top" id="back-top">Догори</a></p>
			<p style="font-size:12px;">Розробник: <a href="http://petrovo.net/" target="_blank">Петрово online</a> | Design by IL62 &copy; 2009</p>
			<p style="font-size:12px;text-align:center;">&copy; 2009 - 2017 Петрівська районна газета "Трудова Слава"</p>
			<p style="text-align:center;">	
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=39630065&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/39630065/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="39630065" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39630065 = new Ya.Metrika({ id:39630065, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39630065" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- MyCounter v.2.0 --><script type="text/javascript">my_id = 159668; my_width = 88; my_height = 31; my_alt = "MyCounter - счётчик и статистика";</script><script type="text/javascript" src="https://get.mycounter.ua/counter2.0.js"></script><noscript><a target="_blank" href="http://mycounter.ua/"><img src="https://get.mycounter.ua/counter.php?id=159668" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="31" border="0" /></a></noscript><!--/ MyCounter -->
</p>
<p style="text-align:center">
<!--check code--><!--check code--><!--check code--></p>
		</div>
	</div>
	</footer>
	
</body>
</html>
