<!DOCTYPE html>
<html lang="uk-ua" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://tspetrovo.net/5084-chijim-mav-bi-buti-chornomorskij-flot.html" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Сайт Петрівської районної газети «Трудова Слава». Новини Петрівського району і не тільки ..  " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Чиїм мав би бути Чорноморський флот? — Петрівська районна газета &quot;Трудова Слава&quot;</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/protostar/css/template.css?33dee80129e2c7d5a334c2173e16e64c" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}
	</style>
	<script src="/media/jui/js/jquery.min.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/media/jui/js/jquery-noconflict.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/media/system/js/caption.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/media/jui/js/bootstrap.min.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<script src="/templates/protostar/js/template.js?33dee80129e2c7d5a334c2173e16e64c"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?33dee80129e2c7d5a334c2173e16e64c"></script><![endif]-->
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});</script>
	<meta property="og:site_name" content="Петрівська районна газета "Трудова Слава""/>
	<meta property="og:title" content="Чиїм мав би бути Чорноморський флот?"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://tspetrovo.net/5084-chijim-mav-bi-buti-chornomorskij-flot.html"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'uk'}</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/dbabb9f8a773a21c46cffa1baf967417_1.js" async></script>	
</head>
<body class="site com_content view-article no-layout no-task itemid-504">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="https://tspetrovo.net/images/logo.jpg" alt="Петрівська районна газета &quot;Трудова Слава&quot;" style="width:100%;" />											</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Перемикач навігації</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						

<div class="custom"  >
	<p><span style="font-size: 14px; word-spacing: 0.3em; padding-left: 15px;"> <a href="https://tspetrovo.net/">Головна</a> | <a href="/archive.html">Архiв</a> | <a href="/about.html">Про сайт</a> | <a href="/contact.html">Контакти</a></div>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="uk-UA" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				<a href="/5084-chijim-mav-bi-buti-chornomorskij-flot.html"> Чиїм мав би бути Чорноморський флот?</a>
			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
										<dd class="category-name">
																		Випуск: <a href="/" itemprop="genre">№ 64 (9981) Субота, 19 серпня 2017 року</a>							</dd>			
			
			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p style="text-align: center;"><em><span style="text-decoration: underline;">Аналітика</span></em></p>
<p><strong>Нещодавно, переглядаючи домашній архів, я натрапив на доволі цікаву статтю в №4 журналу «Розбудова держави» за 1994 рік. Вона має назву «29.IV.1918 – день народження українського військово-морського флоту». Стаття цікава за змістом, але ще більш цікава за авторством, бо написана Марією Дмитрієнко – доктором історичних наук, та Дмитром Табачником, який значився, як історик-політолог, кандидат історичних наук.</strong></p>
<p><strong>Д.Табачник запам’ятався нам, як один з чільних соратників Януковича, людина, що не приховувала своєї ненависті до всього українського і своєю діяльністю зробила для України чимало злого і шкідливого. Та, як не дивно, стаття, співавтором якої він був, відзначається правдивістю, що ґрунтується на аналізі документів тієї доби. Тож спостерігається досить парадоксальна метаморфоза, політичний кульбіт Д.Табачника, який, зробивши про себе названою статтею заявку, як про чесного і неупередженого історика, в подальшому перетворився на політичного шахрая і маніпулятора. Важко сказати, коли він був справжнім, але він не перший і не останній з-поміж тих, хто, добре розуміючи справжню суть історичних подій і суспільних процесів, заради особистої вигоди і збагачення стали служити злу і неправді. Адже найвідоміші російські пропагандисти Кисельов і Соловйов, які також порівняно недавно висловлювали цілком тверезі думки з приводу російсько-українських стосунків, історичних подій, сьогодні вже свідомо проповідують мракобісся і ненависть як до України, так і до всього цивілізованого світу, який, бач, не бажає підспівувати кремлівському фашистському диктатору.</strong></p>
 
<p><strong>Тож нехай ця метаморфоза залишиться на совісті Д.Табачника, який, слід сказати, звичайно розуміє, що став на бік неправди, бо ж утік з України, як і Янукович. Невинні не тікають. Читачів же запрошуємо ознайомитися з названою вище статтею, цінність якої полягає в тому, що одним з її авторів був саме Д.Табачник. Бо це є свідченням її правдивості, через яку не зумів переступити навіть він. Статтю подаємо з незначними скороченнями, які не вплинули на її зміст і головну ідею.</strong></p>
<p>Сьогодні вже мало хто знає, що він (Чорноморський флот – А.Р.) намагався з власної доброї волі стати українським, що значна частина кораблів підняла ще тоді синьо-жовті прапори і присягнула на вірність народові України. Про ці факти ми не прочитаємо у жодному підручнику, бо не вкладаються вони в історичну концепцію «завжди ро-сійського Чорноморського флоту». Нас вчили, що Чорноморський флот хотіли захопити у 1918 році німці-окупанти та українські буржуазні націоналісти. Але революційний флот повстав, кинув Севастополь і перейшов до революційної Росії у порт Новоросійськ, де і був за наказом Леніна затоплений мужніми та свідомими моряками, аби жоден бойовий корабель не дістався ворогу. Знайома з дитинства версія, за якою О.Корнійчуком була написана героїчна трагедія «Загибель ескадри» - один з шедеврів соцреалістичної, але історично брехливої драматургії.</p>
<p>Навесні 1917 року, коли сконала Російська імперія, Чорноморський флот мав близько 400 бойових кораблів всіх класів та допоміжних суден, на яких загалом служило понад 40 тисяч матросів та офіцерів. Але, звичайно ж, основу могутності флоту складали не тендери, буксири й баржі, не навчальні катери і вантажні пароплави, а кілька досить сучасних, як на ті роки, бойових кораблів. Флот мав 7 лінкорів (у роки першої світової війни вони ще звалися дредноутами) – 2 зовсім нових і 5 старої конструкції, 2 крейсери, 22 ескадрених міноносці (есмінці) та 4 міноносці. Такою була вогнева і бойова міць флоту. Ось навколо цих 35 кораблів і розгорнувся основний конфлікт у квітні 1918 року. Передбачаючи, що флот остаточно візьме під свій контроль уряд української Центральної Ради, ро-сійська Рада Народних Комісарів наказала флоту 23 квітня залишити головну базу в Севастополі і перебазуватися в Новоросійськ.</p>
<p>Сім днів на флоті, в усіх частинах і на кораблях вирувала гаряча дискусія – йти до Новоросійська чи стати на бік Центральної Ради і підняти синьо-жовті прапори? Чисельність моряків на флоті за цей рік дуже скоротилася внаслідок демобілізації – з 40 до 7 тисяч. Питання про евакуацію флоту та його майна було поставлене для обговорення на засіданні Севастопольської Ради, яка прийняла рішення про тимчасове припинення евакуації, а 29 квітня на нараді представників Чорноморського флоту було ухвалено рішення: розпорядження російського уряду не виконувати, флот передати Центральній Раді. Тоді командуючий флотом адмірал Саблін віддав наказ підняти на кораблях прапори Центральної Ради, в радіограмі до Києва він спо-вістив, що Севастопольська фортеця і флот підняли українські прапори. Тож день 29 квітня 1918 року можна вважати за день народження Українського Військово-морського Флоту.</p>
<p>Але того ж дня увечері представники російських політичних партій, в першу чергу, звичайно ж, більшовики, вирішили розколоти Чорноморський флот. Вони повідомили моряків збільшовичених кораблів, де чималий вплив мали старі російські офіцери, що Центральної Ради, якій передано флот, більше не існує. Справді, 29 квітня в Києві стався державний переворот – уряд Центральної Ради було скасовано, до влади прийшов обраний гетьманом України на з’їзді хліборобів генерал-лейтенант російської армії Павло Скоропадський – нащадок відомого українського гетьмана і народного героя Івана Скоропадського. Він мав велику популярність серед національно свідомих військових кіл і козацтва. Бойовий генерал робив усе, щоб серед розбурханої стихії зібрати сили, здатні боронити Українську державу від ворожих зазіхань.</p>
<p>Увечері того ж дня у Севастополі відбулися другі збори – цього разу представників кораблів. Вони ухвалили рішення не коритися новому українському уряду, а прямувати до Новоросійська. М.Саблін також не захотів присягнути Українській державі.</p>
<p>Рейд головної бази залишила тільки частина флоту: два нові лінкори («Воля» і «Свободная Россия»), 1 крейсер, 14 есмінців, 2 міноносці, понад 10 сторожових катерів. На базі флоту залишилися 5 лінкорів, 1 крейсер, 8 есмінців, 2 міноносці, чимало сторожових катерів (загалом 3,5 тисячі моряків). Усі вони згодом склали присягу на вірність Українській державі. Тоді ж на кораблях замайорів український морський прапор.</p>
<p>11 травня 1918 року головнокомандуючий німецькими військами на Сході генерал-фельдмаршал Герман фон Ейхгорн в ультимативній формі зажадав від Радянської Росії повернути кораблі до Севастополя. Уряд Леніна змушений був формально дати на це згоду, бо вимога німців відповідала умовам Брестського договору, пообіцяв повернути флот, вірніше його частину, урядові Скоропадського. Але це виявилося лише дипломатичним маневром. Раднарком на чолі з Леніним таємно розпорядився негайно знищити бойові кораблі, щоб не віддавати їх Україні.</p>
<p>А в Новоросійську в ті червневі дні знову вирувало, виходило з берегів флотське море: на делегатських зборах і мітингах розгорнулася запекла боротьба з питання про долю флоту. Три точки зору домінували: перша – потопити флот (більшовики), друга – повернутися до Севастополя під руку гетьмана (українці), третя – вести війну до переможного кінця, до останнього патрона (противники Брестського договору, «ліві комуністи», прибічники Троцького). 16 червня противники провели загальнофлотський референдум: лише 450 моряків висловилися за потоплення флоту, згідно з наказом Леніна, 500 – за повернення до Севастополя, а більше 1000 взагалі утрималися.</p>
<p>Після референдуму, побачивши поразку більшовиків, тимчасово виконуючий обов’язки командуючого флотом капітан І рангу О.Тихменєв прийняв рішення служити Україні і, всупереч комісарам кораблів, 17 червня наказав кораблям залишити рейд і прямувати до Севастополя. Наказ виконали флагманський лінкор «Воля», 2 крейсери та 7 есмінців. Вони 19 червня прибули до Севастополя, де поповнили Військово-Морський Флот України.</p>
<p>У Новоросійську залишилися 10 кораблів – лінкор «Свободная Россия», 7 есмінців і 2 міноносці. Моряки зі сльозами на очах потопили свої могутні бойові кораблі.</p>
<p>Такою є правда про Чорноморський флот. Вона – найкращий з коментарів до слів Б.Єльцина: «Чорноморський флот був, є і буде російським».</p>
<p><strong>Ось така стаття вийшла свого часу з-під пера Д.Табачника і, повторюю, - її цінність полягає в тому, що навіть людина, яка вже увійшла (а точ-ніше – вляпалася) в історію, як непримиренний ворог України, не змогла переступити через правду.</strong></p>
<p><strong>Аби завершити тему Чорноморського флоту, варто згадати ще одну публікацію в газеті «Українське слово» за 15 лютого 2006 року під назвою «Московська маячня - 2, або як український ЧФ став російським». Написав статтю Микола Чіпко, редактор відділу політики названої газети.</strong></p>
<p style="text-align: center;"><em><strong>Обнадійливий початок</strong></em></p>
<p>Ухвалюючи Акт про державну незалежність України, Верховна Рада УРСР 25 серпня 1991 року одночасно прийняла постанову «Про військові формування в Україні», якою всі військові частини Радянської армії (в тому числі Чорноморський флот СРСР) та все їхнє майно на українській території оголошувалося власністю новоствореної держави і підпорядковувалося її керівництву.</p>
<p>Після проголошення Акту незалежності за короткий термін було розроблено і прийнято 6 грудня 1991 року закони «Про оборону України» та «Про Збройні Сили України». Останнім документом передбачалося створення на основі ЧФ СРСР Військово-Морських Сил України з головною базою в Севастополі.</p>
<p>Відповідно до законодавства Президент України, як Головнокомандувач ЗСУ, призначав вище військове командування (в тому числі й командувача ВМСУ). Однак Л.Кравчук чотири місяці зволікав з указом про створення ВМСУ та призначення командувача. Коли ж 5 квітня 1992 року видав, нарешті, указ про створення ВМС та призначив їх командувача, час уже був згаяний. Командувач флоту І.Касатонов відновив контроль Москви над переважною більшістю підрозділів ЧФ, а значна частина офіцерів і мічманів флоту на своїх зборах висловилися за службу в СНД (тобто Росії). Тож на час створення ВМСУ на українських кораблях і об’єктах уже хазяйнували російські моряки…</p>
<p style="text-align: center;"><em><strong>Перший поділ ЧФ під «спільним командуванням»</strong></em></p>
<p>Постійне лавірування президента Л.Кравчука «між крапельками» призвело, фактично, до зради національних інтересів України. Апогеєм постій-ного запобігання перед Росією стало підписання угод у Дагомисі, Ялті, Москві і Массандрі. Всупереч українським національним інтересам, Леонід Макарович погодився на введення спільного командування Чорноморським флотом та поділ флотських об’єктів між Україною та Росією (50 на 50). Таким чином, по-перше, на нашу територію допускалися війська іноземної держави, а по-друге, Українська держава внаслідок боягузливості свого керівництва втрачала відчутну частку народного майна (половину ЧФ). Адже на початок 1992 року, за оцінками міжнародних експертів, вартість радянського Чорноморського флоту становила майже $80 млрд. Іншими словами, підписавши 17 червня 1993 р. чергову Московську угоду Леонід Макарович «подарував» Росії десь$40 млрд. Але «піком» нехтування першим президентом національних інтересів стало підписання у Массандрі 3 вересня 1993 р. «Протоколу про врегулювання проблем Чорноморського флоту». Саме у той час Б.Єльцин готувався розігнати Верховну Раду Росії, і єдиною перешкодою був Чорноморський флот, що підтримував лідерів російської «опозиції» Р.Хасбулатова та О.Руцкого. В той критичний для ро-сійського президента час на допомогу Б.Єльцину поспішив Л.Кравчук. Як наслідок – з’явилися такі рядки «массандрівського» документа: «Вєсь Черноморскій флот со всєй єго інфраструктурой в Криму іспользуєтся Россієй и получаєт россійскую символіку»… Незважаючи на гриф «Нє для пєчаті», повний текст массандрівського протоколу через кілька днів з’явився у пресі і моментально весь Чорноморський флот перейшов на бік Єльцина.</p>
<p>Так Л.Кравчук ще раз зрадив українські інтереси…</p>
<p style="text-align: center;"><em><strong>Другий (Сочинський) поділ ЧФ</strong></em></p>
<p>«Гідно» продовжуючи справу Л.Кравчука, «Леонід Другий» (Кучма) підписує 9 червня 1995 р. у Сочі угоду, якою поділ флоту передбачався вже у співвідношенні 81,7 на 18,3 відсотків на користь Росії. Саме Сочинська угода і дала підстави російській стороні вести мову про тривале базування ЧФ РФ у Севастополі, оскільки, мовляв, на Чорному морі немає більше портів для розміщення такої морської армади. Саме у Сочі Л.Кучма погодився на розташування у Севастополі штабу та основної бази ЧФ РФ.</p>
<p>Підсумовуючи, зазначимо, що під «спільним командуванням» Кравчука-Кучми-Єльцина Чорноморський флот колишнього СРСР опинився на час підписання угод 1997 р. про його поділ начисто пограбованим нашим «стратегічним партнером», завдяки зраді українського керівництва Росія зу-міла вхопити найласіші «шматки» флоту за принципом «на тобі, небоже, що мені негоже».</p>
<p><strong>На завершення можна додати, що й Віктор Ющенко, який намагався вдавати із себе щирого патріота України, захисника її інтересів, і пальцем не поворухнув, аби виправити ситуацію, покласти край антиукраїнській істерії в Криму, зробити все можливе, аби перетворити півострів розбрату на територію злагоди, порозуміння, на український регіон не лише за географічним положенням, а й за духом. Тож цілком заслужено доповнив когорту українських президентів-зрадників.</strong></p>
<p><strong>Ну, а від Януковича взагалі важко було і очікувати чогось іншого, крім зради національних інтересів України, адже він завжди позиціонував себе, як проросійський політик. Він, підписавши Харківську угоду, фактично передав Росії не тільки флот, а де-факто й увесь Крим.</strong></p>
<p><strong>Таким чином із сумом можна констатувати, що практично всі керманичі держави до 2014 року зраджували інтереси України, порушуючи і згадану вище постанову Верховної Ради «Про військові формування в Україні», згідно з якою весь Чорноморський флот колишнього СРСР повинен був стати українським, і Конституцію України, допустивши перебування на нашій землі іноземних військ.</strong></p>
<p style="text-align: right;"><strong>Підготував Анатолій РЯБОКОНЬ.</strong></p><div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; overflow: hidden; float: left;"><div style="margin-left: 10px; width: 130px; height :20px; float: left;"><iframe src="//www.facebook.com/plugins/like.php?locale=uk_UA&href=https%3A%2F%2Ftspetrovo.net%2F5084-chijim-mav-bi-buti-chornomorskij-flot.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 130px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 100px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="//twitter.com/share" class="twitter-share-button" data-url="https://tspetrovo.net/5084-chijim-mav-bi-buti-chornomorskij-flot.html" data-count="horizontal" data-lang="ru">Twitter</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 180px !important; float: left; border: none; margin-left: 10px;"><script type="text/javascript" src="//userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:5630971, onlyWidgets: true});</script><div id="vk_like5084"></div><script type="text/javascript">VK.Widgets.Like("vk_like5084", {type: "button"});</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://stroibukva.ru/soc/socbuttons-v15.htm" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/5083-u-petrovomu-zlovmisniki-vikrali-blizko-300-metriv-kabelyu-koli-osobi-namagalisya-znyati-zi-stovpiv-shche-bilshe-drotu-jikh-spijmali-pratsivniki-politsiji.html" rel="prev">
			<span class="icon-chevron-left"></span> Попередня		</a>
	</li>
	<li class="next">
		<a href="/5085-sergij-lavrinenko-mi-vdyachni-za-potuzhnu-pidtrimku-petrivskim-ubolivalnikam.html" rel="next">
			Наступна <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>
<div class="share42init" data-top1="270" data-top2="30" data-margin="-75"></div>
<script type="text/javascript" src="//tspetrovo.net/share42/share42.js"></script>
					
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Інтернет радіо</h3>

<div class="custom"  >
	<style type="text/css">
.mju{text-align:center;color:#444;font:bold 10px Arial;background-color:#000;}
.mju a{color:#444;font:bold 10px Arial;text-decoration:underline;}
.mju a:hover{text-decoration:none;}
</style>
<div class="mju">
	<object id="mju" height="150" width="150">
		<param name="allowScriptAccess" value="//tspetrovo.net/">
		<param name="swLiveConnect" value="true">
		<param name="movie" value="/../radio/mju.swf">
		<param name="flashvars" value="playlist=../radio/playlist.mpl&amp;auto_run=0&amp;repeat=1&amp;shuffle=0">
		<param name="loop" value="false">
		<param name="menu" value="false">
		<param name="quality" value="high">
		<param name="wmode" value="transparent">
		<embed src="/../radio/mju.swf" flashvars="playlist=../radio/playlist.mpl&amp;auto_run=0&amp;repeat=1&amp;shuffle=0" loop="false" menu="false" quality="high" wmode="transparent" bgcolor="#555" name="mju" allowscriptaccess="sameDomain" swliveconnect="true" type="application/x-shockwave-flash" pluginspage="//www.macromedia.com/go/getflashplayer" height="150" width="150">
	</object>
</div>

</div>
</div><div class="well ">

<div class="custom"  >
	<p style="text-align: center;"><strong>Відеооб'яви в Петрове</strong></p><p style="text-align: center;">
<iframe width="180" src="https://www.youtube.com/embed/w7CrEeqtXM8?showinfo=0" frameborder="0" allowfullscreen></iframe></p></div>
</div><div class="well ">

<div class="custom"  >
	<center><a title="Герої України" href="http://petrovo.net/foto/view-album/50.html" target="_blank"> <img src="/images/banners/geroi.png" alt="Герої України" width="200" height="111" border="0" /></a><br /><br /><a title="Графік руху автобусів у петрівському районі" href="/9895/4229-grafik-rukhu-avtobusiv-u-petrivskomu-rajoni.html"> <img src="/images/banners/avtobus.png" alt="Графік руху автобусів у петрівському районі" width="180" height="79" border="0" /></a><br /><br /><a title="Skype-чат Петрово и района" href="http://petrovo.net/novosti-sajta/514-skype-.html" target="_blank"> <img src="/images/banners/skype.png" alt="Skype-чат Петрово и района" width="180" border="0" /></a></center></div>
</div><div class="well ">

<div class="custom"  >
	<p>Загублений Державний акт на право приватної власності на земельну ділянку - серія ІІІ-КР № 020198, виданий на підставі рішення голови Петрівської районної державної адміністрації від 15.02.2002 року № 79-р,кадастровий №3224983000:02:000:0004, на ім’я Пронської Лідії Миколаївни, ВВАЖАТИ НЕДІЙСНИМ.</p>
<p style="text-align: center;">* * *</p>
<p style="text-align: center;"><strong>Допомога в оформленні візи в Польщу.</strong></p>
<p>Розрахунок після першого місяця роботи.<br />Офіційне працевлаштування. Безкоштовна консультація. <br />Звертатися за телефонами 097 915 24 56 та 063 485 35 68 - Сергій.</p>
<p style="text-align: center;">* * *</p>
<p>Загублений Державний акт на право власності на земельну ділянку - серія ЯЛ № 125897, виданий на підставі свідоцтва про право на спадщину за законом від 28 жовтня 2009 року за № 1844 Новгородківською державною нотаріальною конторою, кадастровий №3524955100:02:000:1098, на ім’я Злакаман Софії Миколаївни, <strong>ВВАЖАТИ НЕДІЙСНИМ</strong>.</p>
<p style="text-align: center;">* * *</p>
<p style="text-align: center;"><strong>Куплю мед бджолиний.</strong> <br /><strong><em>Без антибіотиків.</em></strong><br /><strong><em>099-226-04-14.</em></strong></p>
<p style="text-align: center;">* * *</p>
<p style="text-align: center;"><strong><em>Постійно купуємо мед бджолиний. Швидкий розрахунок. Дорого.</em> </strong><br /><strong><em>096-939-41-67.</em></strong></p>
<p style="text-align: center;">* * *</p>
<p><strong>Гарантийная мастерская ремонтует:</strong><br />стиральные машины, холодильники, телевизоры, компютерную технику и многое другое.<br />пгт Петрово, ул. Каштанова, 8. 097-501-55-92.</p>
<p style="text-align: center;">* * *</p>
<p><strong>Підприємство на постійній основі закуповує оптом</strong> мед, віск, прополіс та мерву. <br />Звертатися за телефоном 099-710-25-39.</p>
<p style="text-align: center;">* * *</p>
<p style="text-align: center;"><strong>ЗАКУПОВУЄМО ЗЕРНОВІ ТА ОЛІЙНІ КУЛЬТУРИ</strong> <br /><em><strong>(пшеницю, ячмінь, кукурудзу, соняшник).</strong></em></p>
<p>Готівкова та безготівкова форма оплати. Своєчасний розрахунок, можливий самовивіз.<br />Телефонуйте за № 097-66-90-336, 099-28-67-067.</p>
<p style="text-align: center;">* * *</p>
<p><strong>ГАРАЖІ МЕТАЛЕВІ, ТЕПЛИЦІ.</strong> Доставка.<br />097-44-73-232, 050-99-82-224. <a href="https://metgar.in.ua/" target="_blank" rel="nofollow noopener noreferrer">metgar.in.ua</a>.</p>
<p style="text-align: center;">* * *</p>
<p><strong>ПРОФЕСІЙНЕ БУРІННЯ СВЕРДЛОВИН.</strong> Якість. Гарантія. Тел. 067-481-14-44.</p>
<p style="text-align: center;">* * *</p>
<p style="text-align: center;"><strong>До уваги населення!</strong><br /><em><strong>МАГАЗИН «40+» ЗМІНИВ АДРЕСУ.</strong> </em></p>
<p>Нині ми знаходимося у приміщенні старого будинку побуту (2-й поверх) по вул. Святковій (колишня Жовтнева). Маємо широкий асортимент товарів.</p>
<p style="text-align: center;"><em><strong>Запрошуємо усіх бажаючих. </strong></em></p></div>
</div><div class="well ">

<div class="custom"  >
	<p style="text-align: center;"><a title="Головна сторінка сайту Петрове. Ласкаво просимо на Петрово on-line!" href="http://petrovo.net/" target="_blank"> <img src="/images/banners/petrovo.gif" alt="Петрово on-line" width="88" height="31" border="0" /></a></p>
<center><a href="http://rp5.ru/480/ua" target="_blank"><img src="//rp5.ru/informer/100x100x2.php?f=21&amp;id=480&amp;lang=ua&amp;um=00000" alt="" width="100" height="100" border="0" /></a></center>
<p style="text-align: center;"><a title="Державна податкова адміністрація у Кіровоградській області" href="http://www.sta.kr.ua/" target="_blank"><img src="/images/banners/dpa.jpg" alt="" width="150" height="80" border="1" /></a></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
	<br/>
	<div class="body">
		<div class="container">
			<hr />
			

<div class="custom"  >
	<div class="row" style="font-size:12px;">
  <div class="span6">Засновник: Петрівська районна рада. Головний редактор В.А. Кіфенко. Свідоцтво про державну реєстрацію КГ № 0292-У видане 19 квітня 2002р. Газета видається українською мовою, виходить щосереди і щосуботи.
</div>
  <div class="span6">За зміст і достовірність рекламної інформації несе відповідальність рекламодавець. Редакція не завжди поділяє позиції авторів публікацій. За точність викладених фактів відповідальність несе автор.
</div>
</div>
<p style="font-size:12px;"><br />Використання матерiалiв сайту дозволяється за умови посилання (для iнтернет-видань - гiперпосилання) на <a href="http://ts.petrovo.net/">офіційний веб-сайт Петрівської районної газети</a>.</p></div>
<script>    ChatraID = 'w4HahSENRqvfZYxuR';
    (function(d, w, c) {
        var n = d.getElementsByTagName('script')[0],
            s = d.createElement('script');
        w[c] = w[c] || function() {
            (w[c].q = w[c].q || []).push(arguments);
        };
        s.async = true;
        s.src = (d.location.protocol === 'https:' ? 'https:': 'http:')
            + '//call.chatra.io/chatra.js';
        n.parentNode.insertBefore(s, n);
    })(document, window, 'Chatra');

</script>
			<p class="pull-right"><a href="#top" id="back-top">Догори</a></p>
			<p style="font-size:12px;">Розробник: <a href="http://petrovo.net/" target="_blank">Петрово online</a> | Design by IL62 &copy; 2009</p>
			<p style="font-size:12px;text-align:center;">&copy; 2009 - 2017 Петрівська районна газета "Трудова Слава"</p>
			<p style="text-align:center;">	
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=39630065&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/39630065/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="39630065" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39630065 = new Ya.Metrika({ id:39630065, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39630065" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- MyCounter v.2.0 --><script type="text/javascript">my_id = 159668; my_width = 88; my_height = 31; my_alt = "MyCounter - счётчик и статистика";</script><script type="text/javascript" src="https://get.mycounter.ua/counter2.0.js"></script><noscript><a target="_blank" href="http://mycounter.ua/"><img src="https://get.mycounter.ua/counter.php?id=159668" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="31" border="0" /></a></noscript><!--/ MyCounter -->
</p>
<p style="text-align:center">
<!--check code--><!--check code--><!--check code--></p>
		</div>
	</div>
	</footer>
	
</body>
</html>
